通达信特惠指标赚了又赚,通达信赚钱就走指标

时间:2021-07-26 03:50编辑:未知

STICKLINE(共振点0,0,100,0.8,0),COLOR00DD

VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);

J0:=(高/低)/2;QJ:=EMA(J0,3);

TJ2:=CROSS(C2,C1);

VAR3:=(数目和能量-趋势);

STICKLINE(A1,30,0,3,0),COLOR990099;

STICKLINE(共振点0,0,100,1.5,0),COLOR00AAAA

大伙好,我是超短屠龙,只做稳健票,不追高。后期会配置些波段票供大伙学习参考

能量线,RSI。KDJ、WR、CCI,[五条指数共振线。[红色]。[绿色]。变化是交易信号。颜色和标记是匹配的信号】——但买不买,卖不卖,还是你说了算。公式只不过一个员工。

VAR5:=HHV(HIGH,4);

OR (REF(条件,2) AND (REF(LOW,2)>LLV(LOW,3) OR TJ2))

TJ3:=CROSS(C1,C2) AND REF(C1,1)<20;

VAR4:=LLV(LOW,5);

DRAWTEXT(TJ3,65,'安'),COLORRED;

STICKLINE(共振点0,0,100,2,0),COLOR008888

STICKLINE(VAR30,20,10,5,1),COLOR0000FF

(REF(条件,2) AND (REF(LOW,2)>LLV(LOW,3) OR TJ2))

DRAWTEXT(条件,20,'买'),COLORRED;

VAR1:=1;

TJ4:=CROSS(C2,C1) AND REF(C1,1)>80;

周一至周5、中午12:00-12-20 进行上午盘面概要,个股跟踪报告。

OR (REF(条件,3) AND (REF(LOW,3)>LLV(LOW,4) OR TJ2)),4),60,'跌'),COLORRED;}

STICKLINE(A1,30,0,1,0),COLORDD00DD;

DRAWTEXT(条件0,85,'卖'),COLORBLUE;

STICKLINE(VAR30,100,90,10,1),COLOR00FF00

OR (REF(条件,3) AND (REF(LOW,3)>LLV(LOW,4) OR TJ2)),4),65,'买'),COLORRED;

VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;

A1:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;

低金叉进:20,COLORFF00FF,LIN以太币ICK2;

高死叉出:90,COLORBLUE,LIN以太币ICK2;

C1:=(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),COLORFF00FF,LIN以太币ICK2;

STICKLINE(TJ4,100,80,2,0),COLORGREEN;

周一至周5、晚间 更新两只个人看好的潜力股。

DRAWTEXT(TJ4,85,'逃顶'),COLORBLUE;

DRAWTEXT(CROSS(C1,75),70,'险区'),COLORGREEN;

条件0:=CROSS(C2,C1) AND C1>90;

将五个知名的经典指标拧在一块形成一条线。先不谈【属性】【逻辑】,只看提供给大家的交易信号。它唯一的目的就是挣钱,挣钱,再挣钱,能在高处跑,能进入低处,能做好乐队,所以不需要坐过山车,也不需要在半山腰挂。你是个大师。公式里有说明-

VAR55:=SMA(VAR44,3,1);

DRAWTEXT(FILTER((REF(条件,1) AND (REF(LOW,1)>LOW OR TJ2))

{DRAWTEXT(FILTER((REF(条件,1) AND (REF(LOW,1)>LOW OR TJ2))

STICKLINE(条件,0,20,2,0),COLORRED;

超短屠龙文章更新说明:

KK:EMA(SMA(RG,3,1),2),COLORFFFFFFDD:SMA(KK,3,1),COLOR00FFFF

STICKLINE(A1,30,0,4,0),COLOR770077;

DRAWTEXT(A1,36,'财神到'),COLORRED;


通达信特惠指标赚了又赚,通达信赚钱就走指标

DRAWTEXT(FILTER((REF(条件,1) AND (REF(LOW,1)>LOW OR TJ2)) OR

STICKLINE(A1,30,0,0.3,0),COLORFF00FF;

能量为: if(大写1,ma (vol,74),ma (sum (J1-J2,22),3)),color 00dddd,无平局;

RV:=(关闭-LLV(低,27))/(HHV(高,27)-LLV(低,27))* 100;

DD;

TJ1:=CROSS(C1,C2);

VAR44:=SMA(RV,3,1);

条件:=CROSS(C1,C2) AND C1<40;

周末时间:更新一些选股逻辑、方法、指标公式、战法等,帮大伙提升自我炒股水平!

DRAWBAND(VAR55,RGB(0,22,224),VAR44,RGB(255,50,50));

drawing icon(CROSS(VAR55,VAR44)和VAR5530,97,2);

VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

OR (REF(条件,3) AND (REF(LOW,3)>LLV(LOW,4) OR TJ2)),4),70,'止'),COLORRED;

J2:=IF(CLOSEQJ,VOL,0);

STICKLINE(共振点>0,0,100,0.3,0),COLOR00FFFF;

周一至周5、早8:50-9:15 更新当日的早盘看法,并附加个人看好的自选股票池。

STICKLINE(A1,30,0,2,0),COLORBB00BB;

操盘:=3*VAR300-2*VAR400;

C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1),COLORFFFFFF,LIN以太币ICK2;

VAR400:=EMA(VAR300,5);

OR (REF(条件,2) AND (REF(LOW,2)>LLV(LOW,3) OR TJ2))

J1:=IF(CLOSEQJ,VOL,0);

drawing icon(CROSS(VAR44,VAR55)和VAR5530,2,1);

RG:=(CLOSE-LLV(低,5))/(HHV(高,5)-LLV(低,5))* 100;

共振点为:=(交叉(var 44,var 55)和交叉(kk,DD));

周一至周5、16:30-17:30 更新复盘报告,当日龙虎榜妖股点评。

趋势:IF(资本1,均线(量能,360),均线(量能,21)),COLOR008800,NODRAW

Drawtext (cross (var 44,var 55)和cross (kk,DD),10,‘resonance’),COLOR00FFFF

DRAWTEXT(TJ3,60,'买'),COLORRED;